НОВЫЕ ТЕМЫ
НОВОЕ В БЛОГАХ
  • уперто
    Gunner - 23 май.
  • КАСТИНГ НЕВЕСТ!
    Tamara Shepel - 21 май.
  • спизжено
    Gunner - 20 май.
  • Наконец-то
    Gunner - 20 май.
  • котозовисмость
    Gunner - 16 май.
  • Неизвестный Берия.
    Северянин - 16 май.
  • А я знал
    Gunner - 13 май.
  • Маленькие куколки
    Челидония - 07 май.
  • Пушной
    Качинский - 07 май.
  • 10 лучших цитат Вадима Зеланда о том, в чем заключена жизненная
    Олег2015 - 05 май.
Постоялец
Рейтинг:
5
Сообщений:
223
На сайте с:
25.05.2011
Из:
Саяногорск
Пользователь №:
10,677
Люди добрые, есть ли среди вас обладатели телефонов на этой операционке???подскажите пожалуйста,откуда брать приложения?даже оперы нет...на ранние версии есть, а на 2.0 совсем пусто(((
Старожил
Рейтинг:
177
Сообщений:
820
На сайте с:
02.07.2007
Из:
Саяногорск 10 мкр.
Пользователь №:
4,224
оперы и на bada 1.2 нет, только java.
тут посмотри http://www.badapps.ru/
[IMG]
Two beer or not two beer?.
Рейтинг:
2004
Сообщений:
8,508
На сайте с:
02.03.2008
Из:
красноярск
Пользователь №:
4,816
http://4pda.ru/forum/index.php?showforum=446
"sex, drugs & rock`n`roll - are all very well, but nothing beats a nice cup of tea.
[IMG]
Постоялец
Рейтинг:
5
Сообщений:
223
На сайте с:
25.05.2011
Из:
Саяногорск
Пользователь №:
10,677
Т.е.приложения можно ставить только JAVA или которые в Samsung Aps???
Постоялец
Рейтинг:
5
Сообщений:
223
На сайте с:
25.05.2011
Из:
Саяногорск
Пользователь №:
10,677
ЦИТАТА (Dementey @ 14 марта 2012, 07:56)
оперы и на bada 1.2 нет, только java.
тут посмотри http://www.badapps.ru/

Там всё под Bada 1-1.2((
Постоялец
Рейтинг:
5
Сообщений:
223
На сайте с:
25.05.2011
Из:
Саяногорск
Пользователь №:
10,677
Ещё вопрос, если телефон изначально был оснащён Bada 2.0, можно откатить на ранние версии?
Старожил
Рейтинг:
177
Сообщений:
820
На сайте с:
02.07.2007
Из:
Саяногорск 10 мкр.
Пользователь №:
4,224
ЦИТАТА (михаил 8874 @ 14 марта 2012, 08:02)
Там всё под Bada 1-1.2((

Если написано 1.2+ это для версий от 1.2 и выше (т.е. 2.0). Там есть и только для 2.0.
Если изначально была 2.0 какой смысл переходить на 1.2? Чтобы запустить пару программ, которые пока не переточили под 2.0?
Какой у тебя телефон?
[IMG]
Постоялец
Рейтинг:
5
Сообщений:
223
На сайте с:
25.05.2011
Из:
Саяногорск
Пользователь №:
10,677
У меня wave Y...ну вот скачал, они в zip файлах,через что устанавливать???
Two beer or not two beer?.
Рейтинг:
2004
Сообщений:
8,508
На сайте с:
02.03.2008
Из:
красноярск
Пользователь №:
4,816
скачай прогу которая устанавливает зип архивы laugh.gif , там выше сцылка на форум все про баду найдеш
"sex, drugs & rock`n`roll - are all very well, but nothing beats a nice cup of tea.
[IMG]
Старожил
Рейтинг:
177
Сообщений:
820
На сайте с:
02.07.2007
Из:
Саяногорск 10 мкр.
Пользователь №:
4,224
михаил 8874, Устанавливай через АППС, там все тоже самое есть.
А ява оперу качай с офф сайта оперы. Ява устанавливаются на телефоне (положи файл в папку "Прочее" и просто запусти).
[IMG]
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)

наверх